<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.5.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Steve Bannon&#x27;s contempt of Congress trial expected to begin | wzzm13.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_6.5.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.5.4.css"></noscript>

<link rel="preload" href="/common.min_6.5.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WZZM.png?ver=2.6.5.4" />
    <link rel="canonical" href="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" />
            <meta name="theme-color" content="#d81f32" />
            <link rel="amphtml" href="https://www.wzzm13.com/amp/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" />
        <meta itemprop="datePublished" content="10:16 AM EDT July 18, 2022" />
        <meta itemprop="dateModified" content="10:16 AM EDT July 18, 2022" />
        <meta itemprop="url" content="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46">
        <meta property="og:title" content="Trial expected to begin for ex-Trump adviser Steve Bannon">
        <meta property="og:description" content="The trial follows a flurry of recent activity in Bannon&#x27;s case.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wzzm13.com/assets/WUSA/images/d23f21cd-c3e5-4771-99fb-219cd0925446/d23f21cd-c3e5-4771-99fb-219cd0925446_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:16 AM EDT July 18, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wzzm13,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Trial expected to begin for ex-Trump adviser Steve Bannon">
        <meta name="twitter:image:src" content="https://media.wzzm13.com/assets/WUSA/images/d23f21cd-c3e5-4771-99fb-219cd0925446/d23f21cd-c3e5-4771-99fb-219cd0925446_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wzzm13.com/assets/WUSA/images/d23f21cd-c3e5-4771-99fb-219cd0925446/d23f21cd-c3e5-4771-99fb-219cd0925446_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wzzm13">
        <meta name="twitter:description" content="The trial follows a flurry of recent activity in Bannon&#x27;s case.">
        <meta name="twitter:domain" content="www.wzzm13.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wzzm13.com" />
            <meta name="description" content="The former Trump adviser faces criminal contempt of Congress charges after refusing for months to cooperate with the House committee investigating the Capitol riot." />
            <meta property="fb:app_id" content="182121775714979" />
            <meta property="og:site_name" content="WZZM13.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:16 AM EDT July 18, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d621b9cd-ce7e-46db-a5b3-e6fe18409742"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="69" data-watson-keywords="former President Donald Trump,ex-Trump adviser Steve Bannon,House committee,Jury selection,U.S. District Judge Carl Nichols" data-page-type="article" data-gpt-network-code="32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Grand Rapids, MI" data-subcategory="nation-world" data-keywords="WZZM, Grand Rapids, MI, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Grand Rapids&#x27;s Leading Local News: Weather, Traffic, Sports and more | Grand Rapids, Michigan | WZZM13.com" data-ga-property-id="UA-72930145-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" data-canonical-url="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" data-asset-id="255d57bf-a497-48c2-bdb8-5e898314cd46" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Trial expected to begin for ex-Trump adviser Steve Bannon" data-content-categories="nation-world,cct-tracking,news" data-content-score="80" data-tracking-tags="" data-t1-publisher="vlick@tegna.com" data-call-letters="WZZM" data-article-byline="GARY FIELDS (Associated Press)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Trial expected to begin for ex-Trump adviser Steve Bannon" data-video-name="Trial expected to begin for ex-Trump adviser Steve Bannon" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Trial expected to begin for ex-Trump adviser Steve Bannon" data-cct-story="true" data-platform="desktop" data-full-environment="WZZM" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-245576177494968.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4055/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4056/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wzzm.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8DKX__JqOpVJs5X8mrSseQOA1IZlpiigrKvYypqQ6Ik3buZa92BEEbozURS7cWTtjtVUrV7i05KHIP1z76ROFqNsFhkxQMAWODlb8hn-LCzpJ8CaRIZw2El9Uv7MsVRsGsMxmrR9UCOUPIv4bY37J9s" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log",n=("error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[r](n,i):console[r](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],r=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(r=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(r=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const a=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:e?1:0,impression:t?1:0})});a.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===r){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=IVGRHecTyBT62vKjLLs5zQtCsS/NhugcahD3Z8VxJvM3HgZpFmASaA=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="69"
         data-primarydomain="wzzm13.com"
         data-environment-base-url="https://www.wzzm13.com/"
         data-call-letters="WZZM"
         data-full-environment="WZZM"
         data-twitter-id="wzzm13"
         data-fban="182121775714979"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="MI-Grandrapids-WZZM-B3314_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wzzm-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-elvs-id="31"
         data-assets-base-url="https://media.wzzm13.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wzzm/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WZZM/elvs/live.m3u8"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="469"data-tealium-id-oneplusx="579"data-tealium-id-simplifi="555"data-tealium-id-taboola="554"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="182121775714979"
        data-twitter-id="wzzm13">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="13OYS Home" src="/assets/shared-images/logos/wzzm.png" loading="eager" width="70" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/michigan-life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Our Michigan Life">
                                                                    <span class="header__subnav-label">Our Michigan Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/the-exchange" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The Exchange">
                                                                    <span class="header__subnav-label">The Exchange</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/trade-up-west-michigan" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Trade Up West Michigan">
                                                                    <span class="header__subnav-label">Trade Up West Michigan</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/my-west-michigan" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="My West Michigan">
                                                                    <span class="header__subnav-label">My West Michigan</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wzzm13.com/article/news/local/dunhams-car-crash/69-2f80d8c9-9561-4e27-80c2-6be3e6f38fe1" aria-label="Read Suspects at large after crashing stolen vehicle into Dunham&#x27;s Sports" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Suspects at large after crashing stolen vehicle into Dunham&#x27;s Sports">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Suspects at large after crashing stolen vehicle into Dunham's Sports" width="" height="" src="https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Suspects at large after crashing stolen vehicle into Dunham's Sports" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_360x203.jpg" data-srcset="https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_16x9.jpg 16w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_140x79.jpg 140w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_360x203.jpg 360w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_540x304.jpg 540w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_750x422.jpg 750w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_1140x641.jpg 1140w, https://media.wzzm13.com/assets/WZZM/images/caf54b81-7a81-45fd-96cb-d09f2acbb6cc/caf54b81-7a81-45fd-96cb-d09f2acbb6cc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wzzm13.com/article/news/local/dunhams-car-crash/69-2f80d8c9-9561-4e27-80c2-6be3e6f38fe1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Suspects at large after crashing stolen vehicle into Dunham&#x27;s Sports">Suspects at large after crashing stolen vehicle into Dunham&#x27;s Sports</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="18aa7f66-cf31-4c3d-91aa-410970c67f4b">
                            <tegna-variant uuid="23548368-016a-4a7d-8d10-3cc4ac2b2557">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="https://www.wzzm13.com/article/news/local/woman-injured-after-shooting-outside-house-in-kent-county/69-3281c13a-0657-41a8-8ace-3bd4dbd00e96" aria-label="Read Woman injured after drive-by shooting outside house in Kent Co." data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Woman injured after drive-by shooting outside house in Kent Co.">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman injured after drive-by shooting outside house in Kent Co." width="" height="" src="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman injured after drive-by shooting outside house in Kent Co." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_360x203.jpg" data-srcset="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_16x9.jpg 16w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_140x79.jpg 140w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_360x203.jpg 360w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_540x304.jpg 540w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_750x422.jpg 750w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_1140x641.jpg 1140w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wzzm13.com/article/news/local/woman-injured-after-shooting-outside-house-in-kent-county/69-3281c13a-0657-41a8-8ace-3bd4dbd00e96" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Woman injured after drive-by shooting outside house in Kent Co.">Woman injured after drive-by shooting outside house in Kent Co.</a></h4>
                                </div>
                            </tegna-variant>
                            <tegna-variant uuid="71595d1c-4008-4b55-a5d8-8dac2ce6e191">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="https://www.wzzm13.com/article/news/local/woman-injured-after-shooting-outside-house-in-kent-county/69-3281c13a-0657-41a8-8ace-3bd4dbd00e96" aria-label="Read Woman hospitalized after drive-by shooting outside Kent Co. residence" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Woman hospitalized after drive-by shooting outside Kent Co. residence">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman hospitalized after drive-by shooting outside Kent Co. residence" width="" height="" src="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman hospitalized after drive-by shooting outside Kent Co. residence" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_360x203.jpg" data-srcset="https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_16x9.jpg 16w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_140x79.jpg 140w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_360x203.jpg 360w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_540x304.jpg 540w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_750x422.jpg 750w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_1140x641.jpg 1140w, https://media.wzzm13.com/assets/WZZM/images/b1d41dc8-8035-477c-93fa-eea8ffa12c55/b1d41dc8-8035-477c-93fa-eea8ffa12c55_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wzzm13.com/article/news/local/woman-injured-after-shooting-outside-house-in-kent-county/69-3281c13a-0657-41a8-8ace-3bd4dbd00e96" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Woman hospitalized after drive-by shooting outside Kent Co. residence">Woman hospitalized after drive-by shooting outside Kent Co. residence</a></h4>
                                </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-ball" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="13 Weatherball">
                                                                    <span class="header__subnav-label">13 Weatherball</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wzzm13.com/article/weather/forecast/weather-forecast/69-19905200" aria-label="Read 13 On Your Side Forecast: A Hot &amp; Humid Forecast!" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13 On Your Side Forecast: A Hot &amp; Humid Forecast!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="13 On Your Side Forecast: A Hot & Humid Forecast!" width="" height="" src="https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="13 On Your Side Forecast: A Hot & Humid Forecast!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_360x203.jpg" data-srcset="https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_16x9.jpg 16w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_140x79.jpg 140w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_360x203.jpg 360w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_540x304.jpg 540w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_750x422.jpg 750w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_1140x641.jpg 1140w, https://media.wzzm13.com/assets/WZZM/images/c6ab5186-5fac-4050-a3ad-e33bcdb436be/c6ab5186-5fac-4050-a3ad-e33bcdb436be_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wzzm13.com/article/weather/forecast/weather-forecast/69-19905200" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 13 On Your Side Forecast: A Hot &amp; Humid Forecast!">13 On Your Side Forecast: A Hot &amp; Humid Forecast!</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wzzm13.com/article/weather/beach-forecast/beach-and-boating-forecast/69-03bf9993-9128-4a90-be7a-10677c6dca05" aria-label="Read West Michigan Beach and Boating Forecast" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; West Michigan Beach and Boating Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="West Michigan Beach and Boating Forecast" width="" height="" src="https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="West Michigan Beach and Boating Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_360x203.jpg" data-srcset="https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_16x9.jpg 16w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_140x79.jpg 140w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_360x203.jpg 360w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_540x304.jpg 540w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_750x422.jpg 750w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_1140x641.jpg 1140w, https://media.wzzm13.com/assets/WZZM/images/f931d03f-3fcb-4b87-97a1-f1c816ca36b4/f931d03f-3fcb-4b87-97a1-f1c816ca36b4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wzzm13.com/article/weather/beach-forecast/beach-and-boating-forecast/69-03bf9993-9128-4a90-be7a-10677c6dca05" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; West Michigan Beach and Boating Forecast">West Michigan Beach and Boating Forecast</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wzzm13.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Grand Rapids, MI&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">84&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Grand Rapids, MI&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wzzm13.com/article/life/food/summer-stockup-2022/69-b5c6732a-7cf0-4990-b256-990cbe735d55">Summer StockUp</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/features">Features</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/13-loves-pets">13 Loves Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/13reads">13 Reads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wzzm13.com/west-michigan-beach-forecast">Beach and Boating Forecast</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lakeshore">Lakeshore</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wzzm13.com/meet-the-team">Meet the Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-title="Trial expected to begin for ex-Trump adviser Steve Bannon"
         data-seo-title="Steve Bannon&#x27;s contempt of Congress trial expected to begin"
         data-abstract="The trial follows a flurry of recent activity in Bannon&#x27;s case."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-pathname="www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,news"
         data-author="GARY FIELDS (Associated Press)"
         data-keywords="nation-world,cct-tracking,news"
         data-has-video="true"
         data-watson-keywords="former President Donald Trump,ex-Trump adviser Steve Bannon,House committee,Jury selection,U.S. District Judge Carl Nichols"
         data-t1-publisher="vlick@tegna.com"
         data-is-cct="true"
         data-original-headline="Trial expected to begin for ex-Trump adviser Steve Bannon"
         data-content-score="80"
         data-tracking-tags="">
            <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
            <h1 class="article__headline">Trial expected to begin for ex-Trump adviser Steve Bannon</h1>
            <div class="article__summary">The trial follows a flurry of recent activity in Bannon's case.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/0a106fbf-17d1-4c30-89d9-410c7d4c3a38/0a106fbf-17d1-4c30-89d9-410c7d4c3a38.m3u8"
             data-float="true"
             data-thumbnail="https://media.wzzm13.com/assets/WUSA/images/78c2b7dc-a12e-42cf-89ae-c9def321770d/78c2b7dc-a12e-42cf-89ae-c9def321770d_1920x1080.jpg"
             data-title="Trial expected to begin for former President Trump&#x27;s adviser, Steve Bannon"
             data-description="Steven Bannon is charged in Washington&#x27;s federal court with defying a subpoena from the Jan. 6 committee that sought his records and testimony."
             data-site="65"
             data-id="0a106fbf-17d1-4c30-89d9-410c7d4c3a38"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wzzm13.com/video/news/local/dc/trial-expected-to-begin-for-ex-trump-adviser-steve-bannon/65-0a106fbf-17d1-4c30-89d9-410c7d4c3a38"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="dc"
             data-subtopic=""
             data-categories="dc,national,news,local,home"
             data-captions="https://video.tegna-media.com/assets/WUSA/videos/0a106fbf-17d1-4c30-89d9-410c7d4c3a38/0a106fbf-17d1-4c30-89d9-410c7d4c3a38_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="99"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="182121775714979"
             data-sharing-twitter-title="Trial expected to begin for former President Trump&#x27;s adviser, Steve Bannon"
             data-sharing-twitter-username="wzzm13"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.wzzm13.com/assets/WUSA/images/78c2b7dc-a12e-42cf-89ae-c9def321770d/78c2b7dc-a12e-42cf-89ae-c9def321770d_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Trial expected to begin for former President Trump&#x27;s adviser, Steve Bannon",
                    "description": "Steven Bannon is charged in Washington&#x27;s federal court with defying a subpoena from the Jan. 6 committee that sought his records and testimony.",
                    "thumbnailUrl": "https://media.wzzm13.com/assets/WUSA/images/78c2b7dc-a12e-42cf-89ae-c9def321770d/78c2b7dc-a12e-42cf-89ae-c9def321770d_1920x1080.jpg",
                    "uploadDate": "7/18/2022 5:29:56 AM",
                    "duration": "99",
                    "contentUrl": "https://www.wzzm13.com/video/news/local/dc/trial-expected-to-begin-for-ex-trump-adviser-steve-bannon/65-0a106fbf-17d1-4c30-89d9-410c7d4c3a38",
                    "embedUrl": "https://media.wzzm13.com/embeds/video/responsive/65-0a106fbf-17d1-4c30-89d9-410c7d4c3a38/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> GARY FIELDS (Associated Press)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 10:16 AM EDT July 18, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 10:16 AM EDT July 18, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=182121775714979&display=popup&href=https%3A%2F%2Fwww.wzzm13.com%2Farticle%2Fnews%2Fnation-world%2Ftrial-expected-to-begin-for-steve-bannon%2F507-255d57bf-a497-48c2-bdb8-5e898314cd46&redirect_uri=https%3A%2F%2Fwww.wzzm13.com%2Farticle%2Fnews%2Fnation-world%2Ftrial-expected-to-begin-for-steve-bannon%2F507-255d57bf-a497-48c2-bdb8-5e898314cd46" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Trial%20expected%20to%20begin%20for%20ex-Trump%20adviser%20Steve%20Bannon&url=https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46&via=wzzm13" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Jury selection is scheduled to begin Monday in the trial of Steve Bannon, a one-time adviser to former President Donald Trump who faces criminal contempt of Congress charges after refusing for months to cooperate with <a href="/article/news/nation-world/house-jan-6-committees-members/507-6f60cdef-b378-4a0f-ba0a-c74aa02fec73" rel="noopener noreferrer" target="_blank">the House committee</a> investigating the Jan. 6, 2021, Capitol insurrection.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Bannon is charged in Washington’s federal court with defying a subpoena from the Jan. 6 committee that sought his records and testimony. <a href="/article/news/nation-world/trump-aide-steve-bannon-indicted-jan-6/507-0e98c79d-cc0a-4925-b86e-250b3d0925f5" rel="noopener noreferrer" target="_blank">He was indicted in November</a> on two counts of criminal contempt of Congress, one month after the Justice Department received a congressional referral. Each count carries a minimum of 30 days of jail and as long as a year behind bars.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The trial follows a flurry of activity in the case since July 9. Over a week ago, the former White House strategist notified the committee that he is now willing to testify. His former lawyer, Robert Costello, said the change was because Trump has waived his executive privilege claim from preventing the testimony.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/jan-6-panel-to-show-trumps-dereliction-of-duty/507-c2684a1e-6f24-498a-9573-876f3672219f">Jan. 6 Thursday hearing to show Trump's 'dereliction of duty'</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Bannon, 68, had been one of the most prominent of the Trump-allied holdouts in refusing to testify before the committee. He has argued that his testimony is protected by Trump’s claim of executive privilege, which allows presidents to withhold confidential information from the courts and the executive branch.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/ivana-trump-donald-trumpss-ex-wife-dead-73/507-370d4b3c-4d75-4e4f-adc3-a9db6e88aeb2">Ivana Trump, Donald Trump's first wife, dies at 73</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Trump has repeatedly asserted executive privilege — even though he's a former president — to try to block witness testimony and the release of White House documents. The Supreme Court in January ruled against Trump’s efforts to stop the National Archives from cooperating with the committee after a lower court judge — Ketanji Brown Jackson, now on the Supreme Court — noted, in part, “Presidents are not kings.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The committee has also noted that Trump fired Bannon from the White House in 2017 and Bannon was thus a private citizen when he was consulting with the then-president in the run-up to the riot.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S. District Judge Carl Nichols declined motions to delay the trial in separate hearings last week, including Thursday when Bannon's lawyers raised concerns about a CNN report that has since aired about their client and what they said were prejudicial comments made during a hearing last week held by the House committee investigating the riot.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I am cognizant of current concerns about publicity and bias and whether we can seat a jury that is going to be appropriate and fair, but as I said before, I believe the appropriate course is to go through the voir dire process," Nichols said Thursday, referring to the questioning of individual jurors before they are selected. The judge said he intended to get a jury that "is going to be appropriate, fair and unbiased.”</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/LKQ7mBDpO0E?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While the judge allowed the trial to move forward, Nichols left open the possibility that the letters about Trump waiving his privilege and Bannon's offer to cooperate with the committee could be referenced at trial, saying the information was “at least potentially relevant” to Bannon’s defense.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roscoe Howard Jr., the former U.S. attorney in Washington, D.C., said the best case for Bannon is if the information on his cooperation offer gets to the jury. Even if it does, claiming that executive privilege stopped him from cooperating earlier will be a hard argument to make because Bannon refused to answer the subpoena, Howard said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“You have to show up to invoke the privilege claim. You can't phone it in," he said.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wzzm13.com/article/news/nation-world/biden-approach-runs-head-on-into-liberal-pressure/507-a3d2fee1-6344-4ea2-8dcd-53133f5f7893" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Biden&#x27;s cautionary approach runs head-on into liberal pressure">Biden&#x27;s cautionary approach runs head-on into liberal pressure</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wzzm13.com/article/news/nation-world/states-getting-more-monkeypox-vaccine-soon-us-health-officials-announce/507-4e7afa3a-5fb1-4680-9d01-ceae142cb2f5" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="States getting more monkeypox vaccines soon, US health officials say">States getting more monkeypox vaccines soon, US health officials say</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wzzm13.com/article/syndication/cct-tracking/us-retail-sales-went-up-1-in-june/507-f529c3dc-bc3a-4096-8488-b4840f1fb62a" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US retail sales went up 1% in June, easing fears of recession">US retail sales went up 1% in June, easing fears of recession</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Trial expected to begin for ex-Trump adviser Steve Bannon",
  "datePublished": "10:16 AM EDT July 18, 2022",
  "dateModified": "10:16 AM EDT July 18, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wzzm13.com/article/news/nation-world/trial-expected-to-begin-for-steve-bannon/507-255d57bf-a497-48c2-bdb8-5e898314cd46"
  },
  "author": {
    "@type": "Person",
    "name": "GARY FIELDS (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WZZM",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wzzm13.com/assets/shared-images/amp-logos/wzzm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.wzzm13.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=504" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=504" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WZZM-TV" src="/assets/shared-images/logos/wzzm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.wzzm13.com/wzzmjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.wzzm13.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WZZM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/MI-Grandrapids-WZZM-B3314_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WZZM" src="/assets/shared-images/logos/wzzm.png" />
    </div>
    <h2 class="notifications__heading">WZZM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wzzm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.5.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyACoq857Kzg-2LOcTtvlAHpFI2-h2ggxc4" data-project-id="wzzm-news-app" data-sender-id="1097400361288" data-app-id="1:1097400361288:web:d6080f70c5447d06">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
